查看: 655|回复: 0
收起左侧

[我有需求] 树莓派 的 max14830驱动

2018-8-6 11:55:20 | 显示全部楼层 |阅读模式


spi 接口的 max14830 驱动,要求支持四个串口, 联系qq : 14882367

驱动的 C 代码应该不需要怎么改,主要是修改 dts 文件

价格谈
回复

使用道具 举报

您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

楼主其他主题

热点推荐

关注我们,了解更多

官方微博

官方微信

服务热线:10:00-16:00

13714503811

公司地址:深圳市龙岗区南湾街道东门头路8号

Copyright © 2012-2020 Powered by 树莓派论坛 2019.4
快速回复 返回列表 返回顶部